Apps-madeingermany.de Forum

Welcome to my support forum

You are not logged in.

#1 2016-07-31 16:14:22

ztiled
Member
Registered: 2016-07-31
Posts: 1

v 2.4.1 not working on PoGo 0.31.0

GPS toolkit not working in pogo 0.31.0. PoGo app Force close if run with gps toolkit. Running on Samsung J-110g with xposed too.

Offline

#2 2016-08-02 06:13:31

Sno0t
Member
Registered: 2016-07-11
Posts: 8

Re: v 2.4.1 not working on PoGo 0.31.0

Actually its working partially.
When xposed framework for gps toolkit is disabled it will function normally (at least for me)
Installed as system app though.

Offline

Board footer

Powered by FluxBB